Scrapteam photofiltre

forum de digiscrap avec PF et PFS
 
AccueilAccueil  CalendrierCalendrier  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 au secours !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
clara

avatar

Féminin Nombre de messages : 11670
Age : 66
Localisation : drôme
Date d'inscription : 26/02/2008

MessageSujet: au secours !!!   Ven 5 Fév - 16:11

depuis hier soir gros problème !!
lorsque j'ai voulu reprendre un pfi commencé précedemment, sur lequel j'avais 1 seul calque avec une photo à la quelle je voulais appliquer un filtre 8bf, ceux ci n'étaient plus présents dans la liste des filtres !
dans Préférences j'ai donc resaisi le chemin...
la liste est donc bien reapparue, mais et ceci quel que soit le filtre que je veux utiliser, j'ai ce massage "memory accès violation" et une fenêtre "Filter Meister Beta 0.4.21 qui s'ouvre et mon image apprarit mais je ne peux rien faire !!

j'ai refais une restauration à date précédente, tjs le meme problème, avast et malwarebyters ne décelent rien....

si quelqu'un pouvait m'aider ce serait super sympa !!
merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alinamaria

avatar

Féminin Nombre de messages : 945
Age : 71
Localisation : Montevidéo en Uruguay
Date d'inscription : 09/10/2008

MessageSujet: Re: au secours !!!   Ven 5 Fév - 17:58

Ma pauvre j'ai déjà eu le même message d'erreur quand j'utlise le plug-in "coller dedans"
J'ai vu que tu étais allée exposer ton problème fans le forum photofitre et juste en dessous de ton message il y en a un qui évoque le même plantage dans une manip différente ... Ce serait du à un pb de mémoire... dit Antonio
Je ne suis pas d'une trop grande aide... cette fois encore (je cherche toujours un procédé pour la justification!!! qui soit moins "aléatoire"...!)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://scrapnomade.blogspot.com
Dady

avatar

Féminin Nombre de messages : 3593
Localisation : Alpes Maritimes
Date d'inscription : 01/10/2007

MessageSujet: Re: au secours !!!   Ven 5 Fév - 18:10

Et bien Clara tu les cumules les problèmes, comme Alinamaria j'ai été voir sur le forum de Photofiltre mais rien trouvé de plus. J'ai déjà eu ce problème, j'avais tout fermé ordinateur compris et en ouvrant de nouveau tout était revenu normal mais je pense que tu as du le faire, bon je souhaite que depuis ton message tout est revenu à la normale on est de tout coeur avec toi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
clara

avatar

Féminin Nombre de messages : 11670
Age : 66
Localisation : drôme
Date d'inscription : 26/02/2008

MessageSujet: Re: au secours !!!   Ven 5 Fév - 18:16

et non helas, c'est tjs pareil !
un problème de memoire, oui sans doute c'est indiqué ds le message qui s'ouvre, ce qui serait bien c'est de dire ce qu'on doit faire dans ce cas...et aussi ce que c'est ce filter meister beta qui s'ouvre!!
mon google ne me donne pas trop d'explications ..; il y a un filter meister 0 qui s'affiche avec plein de signes japonais ou chinois, et comme j'ai deja du mal à comprendre en français !! je ne vous dis pas comme je suis enervée!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
benthai
Admin'
avatar

Masculin Nombre de messages : 9427
Age : 50
Localisation : Bordeaux
Date d'inscription : 29/04/2007

MessageSujet: Re: au secours !!!   Sam 6 Fév - 13:08

peux-tu te souvenir ce que tu as fait avec photofiltre la journée qui a précédé le problème???As-tu téléchargé un plugins??
Déplacé ou rangé des fichiers?
Fait un nettoyage??

_________________
Merci à toi benthai ..je vais bien ...et toi??Pense à sourire benthai..tu le mérites bien!
FANPAGE FREEBIES
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.benthaicreations.over-blog.com
francette

avatar

Féminin Nombre de messages : 11613
Age : 72
Localisation : Nomeny
Date d'inscription : 06/02/2008

MessageSujet: Re: au secours !!!   Sam 6 Fév - 13:38

"memory accès violation"
j'ai déjà eu ce msg aussi, mais je pense qu'il était arrivé quand je charge des pages en 3600, si j'en met plusieurs à la fois, ça ne suit plus, ça rame à mort, je ne peux plus rien déplacer, la souris avance à reculons !!alors maintenant je convertis tout en 1500 avant de m'en servir, même avec le nouvel ordi qui pourtant a 1T de disque dur...
j'avais éteint et rallumé et j'avais aussi retrouvé ma page...
j'espère que tes ennuis vont se ralentir
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://digiscrapfrancette.over-blog.com
clara

avatar

Féminin Nombre de messages : 11670
Age : 66
Localisation : drôme
Date d'inscription : 26/02/2008

MessageSujet: Re: au secours !!!   Sam 6 Fév - 14:05

merci Ben... exactement je ne me souviens pas mais des nettoyages surement, par contre j'ai fait une restauration à date anterieure , eteint le PC rallumé, débranché rebranché, cela n'a rien solutionné.
en plus tout fonctionnait qd j'ai ferme Photofiltre,vers 18 h, c'est à partir du moment ou je l'ai re ouvert le soir après le repas que j'ai eu ce probleme, le PC n'a pas été éteint entre les deux. et depuis c'est tjs pareil qès que je veux acceder aux 8BF j'ai ce meme message et cette fenetre qui s'ouvre...ce n'est pas non plus un prob de taille, la page est en 1500x1500 et les 2 photos etaient en 474 x 664

hormis ce probleme Photofiltre semble fonctionner normalement

merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: au secours !!!   

Revenir en haut Aller en bas
 
au secours !!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Au secours !!!! Gros soucis avec mon 40D...
» Médaille de la SSBM : Secours aux blessés militaires 1864-66
» AU SECOURS ! ELLE VEUT DES FRAISES... de Gaëlle Renard
» vitraux de notre dame de bon secours
» Bon-Secours

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Scrapteam photofiltre :: Vos questions/A propos de... :: Photofiltre studio-
Sauter vers: