Scrapteam photofiltre

forum de digiscrap avec PF et PFS
 
AccueilAccueil  CalendrierCalendrier  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Cadre noir après copier/coller dans mon montage.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Thadou



Féminin Nombre de messages : 24
Age : 42
Localisation : France/Essonne
Date d'inscription : 08/02/2008

MessageSujet: Cadre noir après copier/coller dans mon montage.   Mer 13 Fév - 18:20



J'ai récupérer différents éléments dans différents kit pour mon montage.

Cela fait déjà 2/3 fois, que sur des éléments, après que j'ai fait mon copier/coller dans mon montage, l'élément apparait avec un cadre noir en fond... Alors que sur le "fichier d'origine", la transparance est bien apparante (damier noir et blanc présent)....çà n'apparait que sur mon montage...

Vous voyer de quoi je parle? Element pas bon? Ces éléments ont été récupérés dans des kits.

Merci de votre aide
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
moune
Modo
avatar

Féminin Nombre de messages : 8154
Age : 63
Localisation : vaucluse
Date d'inscription : 29/04/2007

MessageSujet: Re: Cadre noir après copier/coller dans mon montage.   Mer 13 Fév - 19:31

Thadou, tu as bien la version Studio de Photofiltre ? (d'ailleurs il faut que tu le marques dans ta signature, pour qu'on puisse te donner les meilleurs conseils)

_________________


Photofiltre Studio V9-2-2
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lescrapade.over-blog.com/
Thadou



Féminin Nombre de messages : 24
Age : 42
Localisation : France/Essonne
Date d'inscription : 08/02/2008

MessageSujet: Re: Cadre noir après copier/coller dans mon montage.   Jeu 14 Fév - 15:31

Bonjour,

Bah oui...je pense. enfin, je suis certaine d'avoir PFS (V9), mais j'ai aussi PF. Alors est-ce que j'ai ouvert par mégarde le PF...sais pas... scratch
Et effectivement, j'y suis depuis 1h (PFS), et çà n'a pas recommencé...
Suspect Suspect J'ai peut-être fait une bourde. Si çà recommence, je vérifierai bien!


J'ai indiqué la version que j'utilise dans Profil/signature...mais çà n'apparait pas dans mes messages ; il faut que je cohe une option quelque part?

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
moune
Modo
avatar

Féminin Nombre de messages : 8154
Age : 63
Localisation : vaucluse
Date d'inscription : 29/04/2007

MessageSujet: Re: Cadre noir après copier/coller dans mon montage.   Jeu 14 Fév - 18:52

oui, dans "Profil" ---> préférences il faut cocher la case toujours attacher sa signature Wink

et franchement c'est mieux PFS, tu verras l'habitude de travailler avec se prend trés vite et on ne peut plus s'en passer

_________________


Photofiltre Studio V9-2-2
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lescrapade.over-blog.com/
Thadou



Féminin Nombre de messages : 24
Age : 42
Localisation : France/Essonne
Date d'inscription : 08/02/2008

MessageSujet: Re: Cadre noir après copier/coller dans mon montage.   Jeu 14 Fév - 19:41

Fait!

Merci

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Cadre noir après copier/coller dans mon montage.   

Revenir en haut Aller en bas
 
Cadre noir après copier/coller dans mon montage.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Copier coller dans mail et sms avec TouchFlo3D
» copier coller dans inskape -résolu
» copier/coller dans Inkscape + pb d'impression [résolu]
» Copier / coller dans Robo Master
» [AIDE] copier/coller surtout dans gmail???

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Scrapteam photofiltre :: Vos questions/A propos de... :: Photofiltre studio-
Sauter vers: